こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

googlePlay開発者サービスの更新が必要です

当方NECのタブレットPC-TE510BALを使用していますが
トラブルが有りリカバリーを行いました。しかしメルカリ又はChrome・google等立ち上げた時に

「*****の実行にはgooglePlay開発者サービスの更新が必要です」
のエラーが表示され全く実行されませんませんので
改善の方法をよろしくおねがいします。
 Androidバージョン 5.0.1です
googlePlay開発者サービスのバージョンは9.4.52です。


※OKWAVEより補足:「NEC 121ware :タブレット」についての質問です

投稿日時 - 2019-01-22 20:36:32

QNo.9580386

すぐに回答ほしいです

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(2)

ANo.2

Androidタブレット製品の「動作が遅い」、
「バッテリーの大量消費、発熱」症状に関するお知らせ
http://121ware.com/navigate/support/info/20180725/
【NEC】Lavie Tab E 3枚目【総合】
http://egg.5ch.net/test/read.cgi/android/1507739972/
お使いの機種ですがどうも色々トラブルがあるみたいですね。

投稿日時 - 2019-01-22 21:18:28

ANo.1

『パソコンからGoogle Play開発者サービスをインストールし直してください』
https://ama-love.net/google-kaihatusya-kousin/
理解できない場合はここに説明があります。

投稿日時 - 2019-01-22 20:48:30

あなたにオススメの質問