こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

最初の起動でウェブを開けない。

Windows upする度に初回起動時にウェブにアクセスできません。
「サーバーに接続できません、サーバーのIPアドレスが見つかりません。」
どのブラウザでも同じで再起動をするとアクセスできます。

前にも同じことがありましたがいつの間にか治っていたような感じです。
ちなみにアドオンは関係ありませんでした。

なにかいい知恵がお有りの方よろしくおねがいします。

投稿日時 - 2018-07-14 11:01:09

QNo.9518099

暇なときに回答ください

質問者が選んだベストアンサー

参考記事になるかどうか?
(初回起動時だけインターネットに接続できない:Windows 10)
http://mbsupport.dip.jp/tra/tra83.htm
(Windows10でネットに繋がらない!直し方はコレ!原因はこれだった。 )
https://www.jami2010.com/windows10-net-tunagaranai/

あと、win10では、高速起動が有効であれば、無効にしてみるとか。
(Windows 10で高速スタートアップを無効にする方法)
http://121ware.com/qasearch/1007/app/servlet/relatedqa?QID=018214

投稿日時 - 2018-07-14 11:35:36

補足

高速スタートアップは無効にしています。
インターネットには接続済みと表示されています。
再起動すれば済むことですが…。面倒くさいので。

投稿日時 - 2018-07-14 12:55:33

お礼

回答ありがとうございます。

試していないこともあるので今度試してみます。
他に別の方法とかありましたらよろしくおねがいします。

投稿日時 - 2018-07-14 13:10:14

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(3)

ANo.3

A.No2です。

>どのブラウザでも同じで再起動をするとアクセスできます。

最初のPC起動時から、「インターネットには接続済みと表示」となっているけど、空白のページでそのメッセージが出るのでしたら、何でしょうね。

セキュリティソフトのFirewall機能の処理がおかしいなんてことはないですか・・。

投稿日時 - 2018-07-14 14:58:50

補足

今回で3回目ですかね?
前はモデム等パソコン関連の電源OFFで治ったような…?
面倒くさいですね。

投稿日時 - 2018-07-14 21:24:38

お礼

再度ありがとうございます。

投稿日時 - 2018-07-14 21:25:21

ANo.1

まず、インターネット接続を確認し、使用しているネットワーク デバイス(ルーター、モデムなど)を再起動してください。

この不具合は、以下の条件で発生していることが考えられます。
<Case1>
原因 :管理者権限アカウントでパソコンを起動していない。
解決法:インストール済のプログラムをアンインストールした後、パソコンを管理者権限
にて起動し、プログラムをインストールしてください。

<Case2>
原因 :セキュリティソフト、ファイヤーウォールの設定により、サーバーとのデータ交
信が正しくおこなわれない。
解決法:セキュリティソフトやファイアーウォールを一時的に停止させるか
セキュリティソフトやファイアーウォールの設定にて、 弊社プログラムを許可さ
れたプログラムとして
追加してください。 許可されたプログラムとして既に追加されている場合は、
リストからいったん削除してから再度追加してください。

<Case3>
原因 :プロキシーの設定がなされている。
解決法:プロキシーを使用している場合は、プロキシの設定をOFF にしてください。
プロキシーの設定方法はこちらへ

<Case4>
デスクトップのショートカットアイコンを右クリックしてください。
「互換性」タブの 「特権レベル」、「管理者としてこのプログラムを実行する」にチェックを入れてください。

投稿日時 - 2018-07-14 11:22:10

お礼

回答ありがとうございます。

再起動すれば問題がないです。
最初の電源投入時だけです。

投稿日時 - 2018-07-14 21:04:10

あなたにオススメの質問