こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

SH-01Gバージョンダウンしたい

SH-01Gのバージョンダウンの方法が知りたいです。
ポケモンGOプラスを入手したんですが、前の「4.4.4」には対応しているんですが、今の「5.0.2」には対応していないことがわかりました。
ご存知でしたら教えてください

※OKWaveより補足:「シャープのスマートフォン・携帯電話」についての質問です。

投稿日時 - 2016-09-19 12:56:21

QNo.9231244

困ってます

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(1)

ANo.1

正規にバージョンダウンする方法は提供されていません。これはどうしようもないです。

>対応OSバージョン:Android 4.4 - 6.0

上記を見る限り5.0.2にも対応しているようですが。

投稿日時 - 2016-09-19 15:04:08

あなたにオススメの質問