こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

インターネットの接続で混乱しております。

NTT光ネクスト ファミリー 100です。

最近までONUに ブロードバンドルータ WEB casterV110
をつないで使用していました。(050 IP電話も使用)
http://www.ntt-west.co.jp/kiki/consumer/flets/v110/
そのルータのLANポートにはパソコン2台
PLCアダプタ親機1台
http://ctlg.panasonic.com/jp/p3/network2/plc-adapter2/BL-PA100KT.html
と、skype電話機1台をつないでいます。

PCは無線は使用せず 有線接続のみでした。

但し スマホを使用時PLCアダプタを介してPLCアダプタ子機に
ホテルで使用するようなElecomの小型の無線ルータを使うことがありました。
これは有線ルータ機能はありません。
http://www2.elecom.co.jp/network/wireless-lan/hotel/wrh-150
http://panasonic.jp/p3/plc/

さて、いずれ光ネクスト隼(1Gbps)に変更する予定がありますので、
前もって、1G対応のNEC Aterm WG600HP というルータ
http://121ware.com/product/atermstation/product/warpstar/wg600hp/
につなぎかえて
問題がおこっています。

ぜひ助けてください。

私のPCのコントロールパネルから「ネットワークと共有センター」を開きますと、
「アクテイブな接続」にローカルネットワーク接続が1個のみでてきます。

その名称の表示がAterm・・・ではなく、Elecom・・・になってしまっています。
「アダプターの設定の変更」でも同様で、
「ネットワークマップ」では
★私のPC==ゲートウエイ(名称なし)==インターネット で、
ここの接続名の表示も「Elecomのホテル用小型ルータのSSID」です。
その「ネットワークマップ」の画面で下の方に
次の探索されたデバイスはマップに配置されません。
と、Aterm...という名称のPCと同じアイコン
Aterm seriesというゲートウエイと同じアイコンがありました。
「ネットワークマップ」に配置されたゲートウエイはカーソルをあてると、
IpV6アドレス
とMACアドレスが表示されます。
**********
NECのAterm WG600HP での有線接続なのに
有線ルータ機能のない
ホテル用無線ルータでつながっているかのようになっています。
実際はAterm WG600HP につながるLANケーブルを抜けば
もちろんインターネットはつながらなくなります。
(ホテル無線ルータはOFFにしています。)

実害はない状態なのでしょうか?
どうなっているかわかりませんがIpV6アドレスも気になります。
設定し直しても治りません。削除もできません。何とか修正できますか?

思い当たる節は、Aterm WG600HPを設定後、
Voipアダプタ設定しました。(050 IP電話のため)
その時ホテル無線ルータをonにしていた可能性があります。
http://www.ntt-west.co.jp/kiki/consumer/flets/voip/

今我が家のインターネット環境はどうなっているのでしょうか?

素人(説明書があれば、何とか自分で機器をつなげる程度。
内容は分かっていない)
ですのでその点ご配慮いただけると助かります。

投稿日時 - 2015-01-02 01:34:21

QNo.8877230

すぐに回答ほしいです

質問者が選んだベストアンサー

問題無いでしょう。
我が家のネットワークマップもなんか変です。
Gatewayはとんでもないところに表示されます。
2台のPCの表示は多少ことなります。

ONU内蔵ひかり電話対応ルーターPR-400NE とHUBを接続し1階で複数のPCを接続
PR-400NEにアクセスポイントとして無線LANルーター(ルーター機能OFF)を接続しています。

有線LAN、無線LANでも時々利用するPCのネットワークマップを見ると
「ローカル エリア接続ーlogitec・・・・・」と無線LAN接続名も表示され、他「ワイヤレスネットワーク接続」と選択できるようになっています。
pontano007 さんの場合も「ローカル エリア接続ーElecom・・・・・」と言った表示ではないでしょうか?
添付画像参考

Elecomのホテル用小型ルータの通信速度は1.0Gbps未満でしょうから
ローカルエリア接続の状態 の速度が 1.0Gbpsなら間違いないでしょう。
http://www.commufa.jp/satellite/support-books/list/speed/images/modal/modal_pct04.jpg

投稿日時 - 2015-01-02 14:20:35

お礼

おっしゃる通りです。
ローカル エリア接続ーElecom・・・・・」と言った表示です。
ローカルエリア接続の状態 の速度が 1.0Gbpsでした。

安心いたしました。
ありがとうございました。

投稿日時 - 2015-01-02 20:06:03

このQ&Aは役に立ちましたか?

13人が「このQ&Aが役に立った」と投票しています

回答(4)

はじめまして、こんにちは
PCは、無線LAN機能が付いているのでしょうか?

投稿日時 - 2015-01-02 09:39:32

補足

わかりにくい説明で済みません。
PCは無線LAN機能が付いています。
普段使用しないのでパスワード設定していませんでしたが、
ごく最近
Elecomのこの無線LANルータを
このPCで利用したことを思い出しました。

投稿日時 - 2015-01-02 10:38:10

ANo.2

なんかナニがしたいのかわからないですが
シンプルにいらない物は省きましょう

ONU--WG600HP--PC
これでいいと思うけど

WG600HPの設定でプロバ接続情報を入れたらOK
http://192.168.10.1からやって下さい

必要であればPLCも繋いだらいいでしょうが・・


ルーター替えたら再設定必要です

投稿日時 - 2015-01-02 09:30:34

補足

わかりにくい説明ですみません。
ゴチャゴチャ繋いでいますが、
結局は
ONU--WG600HP--PCの状態です。

ルータ管理画面からプロバイダ情報も入れ
事実上は問題なくインターネットがつながります。

但し普通この接続の名称はNECのATERM・・・・・
となるはずなのに、
抹消でつないでいたELECOMの名称が表示されるのです。

このWG600HPの設定をする直前に、
私のPC(WIN7)にElecom無線ルーターが使えるよう登録していたことに
今気が付きました(普段有線接続ばかりだったので無線ルータの登録はしていないつもりでしたが、
緊急で無線利用が必要な事態がありました。忘れていました。)。

このままElecomの無線LAN環境をONにしたまま、
WG600HP設定をした可能性があります。

投稿日時 - 2015-01-02 10:48:20

ANo.1

まずv110は古すぎるので
v130に変えましょう
plcは何だか流行らないですね
ルーター類は購入しちゃ駄目ですね
親機類はレンタルですよ規格が古くなれば
無償で更新で来ます それと故障時基本無償修理交換してもらえます
機器類は成るべく少ない方がいいです
ネットワークの更新が出来てないのだと思います
地域の人と都市部ではひかり電話の使用率が違うのですね

投稿日時 - 2015-01-02 08:35:00

補足

わかりにくい質問ですみません。
V110は取り外しており、
現在
ONU--WG600HP--PCの状態です。

投稿日時 - 2015-01-02 10:49:43

あなたにオススメの質問