こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

firefox★互換性を無視して機能拡張を入れたい

firefox最新版をつかっっていますが、
互換性のために入れられない機能拡張を強引に入れられるソフトを探しています。

MRtech toolkitを昔は使っていたのですが、
いま、これを入れようとしたら、入れられませんでした。

また、about:config でもかまいません。

どなたかご存じの方いらっしゃいましたら、お教え頂ければ幸いです。

投稿日時 - 2011-11-27 03:06:42

QNo.7156793

すぐに回答ほしいです

質問者が選んだベストアンサー

こちらです。
http://www.forest.impress.co.jp/docs/review/20110622_455091.html
私も入れていますが、これを入れても動作しないか動作がおかしくなるアドオンがあります。

投稿日時 - 2011-11-27 03:15:03

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(1)

あなたにオススメの質問