こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

Oracleインストールについて HP-UX

OS HP-UX(11.31)

Oracle(10.2.0.5)をメディアからインストールしたいと思います。
ただし上記はパッチですので、上記を実行してもエラーが発生します。
元のOracle(10.2.0.1)を実行したところ、(./runInstaller)

Oracle Universal Installerを起動中…
インストーラ要件の確認中…
6Sバージョンを確認中…必須11.23 実際11.31 失敗しました

となり終了してしまいます。
HP-UXのバージョンが11.31と新しいため失敗しているエラー内容みたいですが、
インストールするにはどうしたらよいでしょうか。

HP-UX11.31で、Oracleをインストールする方法を教えてください。

投稿日時 - 2011-05-10 14:36:33

QNo.6727575

困ってます

質問者が選んだベストアンサー

インストーラーのエラーメッセージやエラーログを確認してはいかがですか。

投稿日時 - 2011-05-11 07:41:06

ANo.1

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(1)

あなたにオススメの質問