こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

最近パソコンを買い換えたのですが、サイトの一部が正常に表示されません。

最近パソコンを買い換えたのですが、サイトの一部が正常に表示されません。
ためしにいろいろなブラウザをインストールしてみたのですが、一部では正常に表示されています。
ちなみに
IE6 ×
Fire Fox ×
google chrome ○
Ooera ○
です。

具体的に表示されない部分は、yahooトップページをIe8とOperaで比較した場合

タイトルの左右にあるアイコン(yahoo!BB他の)
yahooサービスのアイコンすべて
全体的にブルーが入っているページなのに真っ白
トピックス等の文頭に入っている右向き三角形

等です。
おそらく設定か他のプログラムが干渉しているのでは?とは思うのですが、一度ウイルス対策ソフトをアンインストールしても改善されず、IE8を再度インストールしてもだめでした。
何か解決のヒントをご存じの方がいればよろしくお願いします。

投稿日時 - 2010-05-07 10:00:59

QNo.5877422

困ってます

このQ&Aは役に立ちましたか?

10人が「このQ&Aが役に立った」と投票しています

回答(2)

ANo.2

Flash Playerは最新ですか?
↓チェック方法
http://www.adobe.com/jp/support/flashplayer/ts/documents/tn_15507.htm
↓ダウンロード及びインストール
http://www.adobe.com/jp/products/flashplayer/

投稿日時 - 2010-05-08 22:46:33

お礼

ありがとうございます。
確認したのですが、最新でした。
念のために再ダウンロードもしたのですが、状況は変わりません。

あれこれいじっているうちに動作不良に陥ってしまい、お礼が遅くなり、申し訳ありません。

とりあえずは表示が正常にできるブラウザを使ってしのぐことにします……

投稿日時 - 2010-05-19 22:19:03

ANo.1

買い換えたパソコンの種類や性能を表示されないと、解決のヒントを回答する「きっかけ」が分からないと思います。参考まで。

投稿日時 - 2010-05-08 12:54:30

お礼

ありがとうございます。

【メーカー】東芝
【型番】dynabook TV/64LWH
【OS】Windows 7 Home Premium (32bit)
【CPU】Celeron T3100 1.90GHz
【メモリ】(標準)4096MB (最大)8192MB/ PC3-6400(DDR3-800)対応 SDRAM、デュアルチャネル対応/(空/全)0/2
【HDD】500GB
【画面サイズ】16型ワイド(16:9) HD TFTカラー液晶 Clear SuperView 液晶 1366×768ドット、低反射
【光学ドライブ】DVDスーパーマルチドライブ(DVD±R 2層書き込み)、12/8cmディスク対応、Serial ATA接続、バッファアンダーランエラー防止機能付き
【LAN】あり 1000Base-T/100Base-TX/10Base-T(自動認識)、ワイヤレスLAN(IEEE802.11b/g/n準拠(Wi-Fi準拠、WPA/WPA2対応、WEP対応、AES対応、TKIP対応))
【USB】あり USB2.0×4(右側面2、左側面2) 左側面の1ポートはeSATA/USB2.0共用

スペックはこのような具合です。

とりあえずギブアップして別のブラウザ使ってしのいでいます。
IEでなきゃ嫌だというわけではないのでそれはかまわないのですが、どうにも気持ち悪い状態です。

投稿日時 - 2010-05-19 22:26:11

あなたにオススメの質問