こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

Microsoft Security Essentials で認証エラ

Microsoft Security Essentials で認証エラーが出ます。
パソコンの調子が悪くなったので、修復インストールしました。
Windows XP Sp3 です。どうしても正規のWindows と認識しません。
DElLL のOEM の正規品ですし、実際何年も使っていたパソコンとwindowsです。
windows updateがうまくいかなくなったりしましたが、最新のインストーラーを
インストールしたら良くなりました。
しかし、Microsoft Security Essentials は、”Windowsは正規品として確認されませんでした”と
出ます。windows UPDATE も問題なく更新できます。OFFICE2003もちゃんと認証します。
レジストリ関係とか色々調べてみましたが、認証しません。
どなたかわかる方、ご回答お願いいたします。
もちろん、アンインストールやインストールは繰り返してみましたが駄目でした。
”正規品の取得”をクリックすると、Microsoftとサイトが開いて認証確認しますが
問題なくOKが出ます。しかし、Microsoft Security Essentials は無反応です・・・

投稿日時 - 2010-03-17 16:54:25

QNo.5759283

すぐに回答ほしいです

質問者が選んだベストアンサー

Dellのサポートには聞いてみましたか?
まだ未解決なら,下記のリンクにある手順をお試しください。

参考URL:http://social.answers.microsoft.com/Forums/ja-JP/msestartja/thread/07807e05-bbbb-43c6-81c0-807bbf34c5b5

投稿日時 - 2010-04-07 15:56:42

お礼

直りました!!ありがとうございます。
とても助かりました。同じような方がすでにいらしたんですね~

投稿日時 - 2010-04-14 09:18:04

ANo.5

このQ&Aは役に立ちましたか?

5人が「このQ&Aが役に立った」と投票しています

回答(5)

ANo.4

パソコン自身がDELLであり、OSもDELL(OEM)正規品の場合は、

「Windows の認証もパスしていますし、ネット上の認証もパスしています。」は、
必要ないですね、再インストールすると、認証は終了です。
マザーボードを取り換えていますか。

DELLに、問い合わせてみたらいかがでしょうか。

投稿日時 - 2010-03-17 22:08:30

お礼

ありがとうございます。
通常の認証は全てうまくいっています。
Microsoft Security Essentials だけが認証しません。
ポップアップして面倒なのですが、他にセキュリティーをしていません。
再セットアップは到底時間がかかり過ぎてできません。(設定とか多くて)
たった1つの問題なので何とかクリアしたいのですが・・・

投稿日時 - 2010-03-18 09:47:53

ANo.3

>VGA(NVIDIA Geforce2)・sound(AC97) はオンボードです。
デメにオンボVGA(NVIDIA Geforce2)のモデルありましたっけ?
して、モデル名は?

投稿日時 - 2010-03-17 18:48:11

お礼

すみません。2台同時に使用しているので勘違いしていました。
モデルは dimension 3100C で VGA は Intel 910GL
sound は dimension audio です。(オンボード)
メモリーは256MBを増設しています。

投稿日時 - 2010-03-18 09:43:37

ANo.2

》DELL のOEM の正規品ですし
・これはパソコン自身がDELLであり、OSもDELL(OEM)正規品ということであれば問題はないですが、
・DELL(OEM)正規品というXPを本来のパソコン(DELL)以外に使用しているようですと認証に失敗します。というより不正です。

投稿日時 - 2010-03-17 18:30:28

補足

もちろん、パソコン本体もDELL dimension です。
認証ができないのも、MicrosoftSecurityEssentials だけです。
Windows の認証もパスしていますし、ネット上の認証もパスしています。
Windows update もパスしています。
不正なパソコン、ソフトは一切使用していません。

投稿日時 - 2010-03-17 18:35:01

お礼

ご回答ありがとうございます。

投稿日時 - 2010-03-18 09:40:09

ANo.1

PCの仕様をどうぞ。

投稿日時 - 2010-03-17 17:00:41

補足

仕様ということですが、これで良いでしょうか?

何故かシステムのプロパティにCPU が表示されません・・・
シングルコアの2.5GHzぐらいだったはず
メモリは512MBのデュアルチャンネルです。DDR 256MBx2
ハードディスクは160GB IDE接続
VGA(NVIDIA Geforce2)・sound(AC97) はオンボードです。
OSは WINDOWS XP professional SP3 です。
OFFICE 2003 professional
他にセキュリティ関係はインストールしていません。
windows update は全て最新です。
他のソフトはイラレ・フォトショ・nero・などです。

よろしくお願いします。

投稿日時 - 2010-03-17 17:18:11

お礼

ご回答ありがとうございます。

投稿日時 - 2010-03-18 09:51:09

あなたにオススメの質問