こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

光なのにインターネットが遅い

パソコンを買い替えしたんですが、インターネットが異様に遅いんです(NECのVL300/TG)。
今年の夏モデルですよ!!
8年くらい前のパソコンの方が速かったり・・・。
なにか設定が悪いのでしょうか?
ちなみに光ブロードバンドです。
クリックして2秒くらいして読み込み出す感じで戻るボタンでもそのくらい負荷(体感)がある感じです。

投稿日時 - 2009-06-22 20:54:27

QNo.5066270

すぐに回答ほしいです

このQ&Aは役に立ちましたか?

30人が「このQ&Aが役に立った」と投票しています

回答(19)

ANo.19

私も全く同じ症状です。(NEC VN770/T)IEの反応だけが異常に遅い。そのほかのソフトの反応は異常なく反応します。
クリック後、しばらくしてからクリック音がしてダウンロードが始まります。(ダウンロードの速度は普通)
何か共通点があればと思って書き込みます。
現在はBフレッツ光を使用しているのですが、7年前に購入した従前のパソコンを接続すると普通に画面が切り替わり、新しいPCでは反応が遅いので、PC側の問題だと思います。参考までにフレッツ接続ツールを使ってインターネット接続しています。(アンインストールも実施済み)
そのほかIE7にダウングレードしても全く変わりません。
ウイルスソフトはウイルスバスター2008。
何か解決策があれば情報を共有したいです。

投稿日時 - 2009-10-14 00:07:55

ANo.18

Vistaは、遅いです。
さらに、NEC 製PC は、スペックの割りにアプリケーション・ソフトを
テンコ盛り、していて?いたれり、つくせり、なので…
ユーザー側には、迷惑千万です。
NEC 製PC は、購入後にする事は?電源立ち上げ後、使用しないソフト
を削除する事から始まります。
普通に追加と削除から、削除しても?
HDD の空き容量は、100GB ~150GB 程度は、空きます。
必要なアプリは、人に寄り違います。
全体容量が500GB で、幾ら?空いてるか知りませんが?アプリ全部
抜いたら…400GB 近く空きます…

投稿日時 - 2009-06-30 02:21:29

ANo.17

そもそも、VISTAは多少遅いです。

これなど宜しければご検討の上購入され、カスタマイズされると速く軽くなるかと思います。

WindowsVista究極の快適設定 最強版
http://www.amazon.co.jp/WindowsVista%E7%A9%B6%E6%A5%B5%E3%81%AE%E5%BF%AB%E9%81%A9%E8%A8%AD%E5%AE%9A-%E6%9C%80%E5%BC%B7%E7%89%88-TJ-MOOK/dp/4796669973/ref=sr_1_1?ie=UTF8&s=books&qid=1246276426&sr=8-1

ただし、フリーソフトの導入やレジストリの書き換えは自己責任でお願いします。

またデフラグは買ったばかりならしなくて良いです。更に真夏の炎天下でやるとHDがやられるので、真夏はしないで下さい。3か月に一回程度で良いです。

投稿日時 - 2009-06-29 20:54:48

ANo.16

>クリックして2秒くらいして読み込み出す感じで
これで計測して頂きまして実際どのくらい速度が出てるかをお教え下さい
http://www.usen.com/gyaost/top.html
それからですね

参考URL:http://www.usen.com/gyaost/top.html

投稿日時 - 2009-06-27 11:35:54

ANo.15

もしかすると、比較的最後の方の性能が良いパソコンでWindows98やWindowsMeのパソコンと比べてるとか?
それだとWindowsVistaのほうが反応が遅いこともあり得ますね。
買ったところに聞きましょう。

投稿日時 - 2009-06-26 20:06:39

ANo.14

こんにちわ
下の皆さんも頭を捻っているようですが、まだ、駄目でしょうか?
私の個人的な意見では、お住まいはマンションか?
さらには、無線か有線か、さらには購入したてなので、クッキーの格納がまだか?が気になります。
まずはマンションの場合、他の方の使用と兼ね合いがあるので、一度調べて下さい。 次に有線・無線ですが、混線や電磁波干渉による不具合発生はないか? さらには、新PCの場合、過去に使用していた物と違い、マシン内にHP等に行くパス(まあ、クッキーといいますが)がまだできていなかったり、これはそのサイトに行くだけでOKです。
があるのかな? と思います。後は、PCの設置場所やネットの設定でしょうね。これに関しては、正直な所、技術者が見てみないと厳しいので、信頼できる方がいない場合には、ご自身で行うしかありません。
その一助になれば良いんですが、参考にPCビギナーズと言う雑誌が日経社より出てます。そこの関係者ではないので、すぐ役に立つかは不安ですが、確認してみて下さい。
早く直って、快適なPCライフを送れると良いですね。

投稿日時 - 2009-06-26 12:09:27

補足

最近はやりのグーグルのブラウザを使うとサクサクいくのでIEの設定なんでしょうね・・・。
さっぱりわなんないです。

投稿日時 - 2009-07-15 23:27:07

ANo.13

標準で4G積んでる様なので 能力的には良いですよ
後は どうしても で 有れば一度初期化して仕切り直しとか
初期化しても成るような感じであれば ディスクの不具合でしょうかね
初期化して改善であれば ウインドウズの故障と言う事でしょうか

例えば まずは初期化して動きを見る ってとこでしょうか

投稿日時 - 2009-06-26 11:41:29

ANo.12

いろいろ考えられます。

メモリが外れてるとか。

ふつう分からないところで、知り合いに作ってもらったLANケーブルが3と6および4と5の線がペアになってなかったとか。

常駐ソフトてんこ盛りのパソコンですね。
なにかが悪さをしてるとも考えられますが、パソコンを直接見ないと分からないでしょうね。
新品パソコンはインターネットに接続すると、アップデートの応酬で落ち着くまで暫く遅いこともあり得ますね。

新品パソコンなので買ったところに相談が妥当かと。

投稿日時 - 2009-06-25 23:42:18

ANo.11

セキュリテーソフトに問題(相性)がある可能性も考えられます
一度これを外してみて下さい結果が分かれば
少し軽いソフトに入れ替えられては如何でしょうか。

軽いテスト用でお試し下さい
http://www.kingsoft.jp/is/

参考URL:http://www.kingsoft.jp/is/

投稿日時 - 2009-06-25 22:17:08

ANo.10

やっちゃいけない設定になるようなことに、「OK」のボタンを良く見ないでクリックした可能性も有りますね。
見てる人に判断がつく情報の書込が少なすぎてどうしようもないですね。
リカバリした方が速いと思いますよ。

投稿日時 - 2009-06-24 17:11:14

お礼

新品を買ってきて、パソコン繋げて、まずインターネットをしてみたら、なんか遅い・・・・ってな状況でした。
初心者でなにを書き込みすればいいのかもわかりません。

投稿日時 - 2009-06-25 21:13:57

ANo.9

お礼

パソコンのスペックに問題はないはずです。
哭・・・・。

投稿日時 - 2009-06-25 21:16:04

メーカー製の場合余計なソフトが動作を遅くしていることがあります。
不要なソフトをアンインストールしても良いのですが、消してもレジストリなどに残ることがあるので、不要なソフトが多数ある場合はいったんクリーン再セットアップしなければあまり変わらないかもしれません。

ソフト的な原因のように思いますので、既に提案されていますが、IE8以外のブラウザでも発生するかテストしてみてください。
他のブラウザを使用して
http://netspeed.studio-radish.com/
などで速度を調べて結果を教えてください。
テストなら軽い http://www.google.com/chrome/intl/ja/landing.html?hl=ja
google chromeとかがいいかもしれません。

ソフト類に問題がある可能性もあるので、最新のアップデートが出ている物は最新に更新してください。
最近はやっているウイルスの対策にもなりますしね。
無いとは思いますが、ウイルスなどマルウェアの感染は大丈夫でしょうか。これは致命的に速度を落とすことがあります。(それ以前に危険です)
今使われているアンチウイルスソフトとは違うパターンで一度検査してみてください。
例えば http://www.kaspersky.co.jp/virusscanner
とか。

あとは、ドライバ関係でしょうか。
メーカーページには書かれていませんでしたが、LANはRealtekあたりのチップを使っているはずですから、最新版に更新していなければ更新した方が良いと思います。
問題を抱えているバージョンもありますので。
あとは、Intelのチップセット関係のドライバなど。

ブラウザ以外でも動作に引っかかりがあるのであれば、これはインターネットは無関係で、パソコンの問題かもしれません。

スペック的には、CPU、メモリ、グラフィックとも、ゲームなどをしなければ特に遅いマシンではないですね。

投稿日時 - 2009-06-24 03:05:19

補足

google chromeを使ってみましたが、めっちゃ速い!というか普通の負荷になりました。
ただ、通信速度はあまり変化なく5Mくらいしかなかったので、IEの問題みたいです。
なにか変な設定になっているんでしょうか?

投稿日時 - 2009-06-25 21:04:07

ANo.7

回線の会社はどこですか?

NTTですか?

ヤフーなりKDDIですか?

何メガなのですか?

私としては、

http://www.amazon.co.jp/Windows-Vista%E7%A9%B6%E6%A5%B5%E3%81%AE%E5%BF%AB%E9%81%A9%E8%A8%AD%E5%AE%9A%E2%80%95%E3%81%82%E3%81%AA%E3%81%9F%E3%81%AEVista%E3%81%8C%E7%94%9F%E3%81%BE%E3%82%8C%E5%A4%89%E3%82%8F%E3%82%8B-TJ-MOOK/dp/4796659331/ref=sr_1_1?ie=UTF8&s=books&qid=1245769763&sr=8-1

の本を買ってPCのグレードアップをした方が良いと思います。

新しいPCに余計なゲームなり何なりあると遅くなります。

投稿日時 - 2009-06-24 00:11:18

補足

PCは新しいのでグレードアップは必要ないと思います。
(これで必要だったらメーカー死なす)

投稿日時 - 2009-06-25 20:57:35

ANo.6

http://www.bspeedtest.jp/speedup.html
これで完全調整する、調整完了後に次のページで速度測定します。
http://netspeed.studio-radish.com/index.html
早くなりましたか?。

投稿日時 - 2009-06-23 22:34:18

お礼

う~ん。
せっかく教えてもらったんですが・・・。
あんまり変わらないかもです。

投稿日時 - 2009-06-25 20:35:03

ANo.5

光とコンピューターは別々の問題です
古いほうが逆に早いでしょう そう早いんです
新品と速さは比例しませんよ と言うかメモリーが1.3Gて意味が良く分かりませんけど  ビスタは1Gでは遅いですよ~

まして ビスタは秋には終了ですよ年内に次期モデルが出ますよ
で XPを使ってたりして

投稿日時 - 2009-06-23 21:38:23

お礼

>と言うかメモリーが1.3Gて意味が良く分かりませんけど 

使用中のメモリーが1.3Gで全体ではもっとあります。って質問の意味にそっているのか自信なし。

具体的に現状でどうすればいいんでしょう??

投稿日時 - 2009-06-23 21:55:24

ANo.4

>今年の夏モデルですよ!!
そんなことはどうでもいいし、俺には関係ない

原因として
1.セキュリティソフトの設定変更
2.Windowsのセキュリティ設定変更
3.常駐ソフトの整理
4.IEのセキュリティ・プライバシーの設定変更
>クリックして2秒くらいして読み込み出す感じで戻るボタンでもそのくらい負荷(体感)がある感じです

電源入れた後しばらく10分ぐらい放置してから同じことやってみて

投稿日時 - 2009-06-23 06:54:49

補足

1、2、4はどのように設定すればよいのでしょうか?

>電源入れた後しばらく10分ぐらい放置してから同じことやってみて

最初から最後までずっと遅いです・・・。

投稿日時 - 2009-06-23 21:38:34

速度測定するなら信頼できる所でどうぞ。
私的にはエロ広告張り付いているような所は信頼しませんね。
定評のあるRadishでの測定をお勧めします。

[参考]速度測定システム Radish Networkspeed Testing
http://netspeed.studio-radish.com/

ちなみに、2003年春モデルのLaVie(XP)でフレッツ光で80Mbps前後、2005年冬に組んだ低スペックPC(7RC)でも90Mbps弱は出てますね。(どちらもIE8)
上記は戸建てでの測定ですから、マンションタイプだと、これよりは大幅に落ちるかもしれませんが・・・

もしSpybot-S&Dを入れてたりするなら、即刻Spybot-S&Dをアンインストールしてください。(Spybot-S&Dの不具合が原因でIEの動作が遅くなります。)

後考えられるとすれば、セキュリティソフトが無駄に検査かけてて遅くなっている、とかでしょうかね。

投稿日時 - 2009-06-22 22:54:40

お礼

設定の問題なんでしょうか??
初心者なんでSpybot-S&Dとはなんぞや・・・・。
ウイルスバスターの一種なんでしょうか?

投稿日時 - 2009-06-23 21:37:24

ANo.2

tfb

#1です。
タスクマネージャーを開いてパフォーマンスでメモリーの使用量とCPU使用率を見てみてください。
100%近い値にはなっていませんか?

後、セキュリティーソフトは何を使用してますか?
ファイヤーウォールが2重にかかっていたりすると遅くなる可能性もあります。

ブラウザは何をしようしてますか?
一度、違うブラウザ(FireFoxやSleipnir)を試してみてはどうでしょうか?

投稿日時 - 2009-06-22 21:51:44

お礼

CPU使用率は3%、メモリは1.3GBで空きはかなりあります。
セキュリティーソフトはウイルスバスター2009が最初からインストールされてました。買ってから何もしてないので2重にはなってないと思います。
ブラウザはインターネットエクスプローラー8です。
一度ファイヤーフォックスとか使ってみますが使ったことがないもので・・・。

投稿日時 - 2009-06-22 22:14:38

ANo.1

tfb

一度回線速度のチェックをしてみては?

回線の問題なのか、PCの問題なのか調べてみてください。

後、有線なのか無線なのか書くと回答しやすいですよ。

参考URL:http://www.musen-lan.com/speed/

投稿日時 - 2009-06-22 21:01:36

補足

本日、業者に見てもらったんですが、回線は問題ないみたいです。
持参してきたノートパソコンはさくさく動いてました。
有線で壁に直接つなげています。
;;

投稿日時 - 2009-06-22 21:06:06

お礼

ありがとうございます。
ちなみに上のURLで確認すると上も下も1.5Mくらい・・・。

投稿日時 - 2009-06-22 21:16:08

あなたにオススメの質問