こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

VistaのWindowsメールの設定が出来ません

以前使っていたもの シャープのメビウス XP AL70J
新しく購入したもの 東芝のQosmio Vista F50/86J
インターネットには繋げれましたが
Windowsメールの設定ができません。
何回してもユーザー名とパスワードの確認がでてきて
受信がエラーになります。送信はできます
そのあと転送ツールを使ってOutlookにあった
メールやアドレス帳は移動できたのですが
やはり受信だけ出来ませんでした。

このことから考えられる間違いは何でしょうか?
ユーザー名・パスは以前にプロバイダから送られてきたもので
XP/Vista共に同じ内容です。
アカウントのPOPの情報をみてもXPとVistaは同じでした
ただしXPの方では、送受信共にできています。

徹夜で頑張りましたが、何が原因なのかわかりません。
ご意見。アドバイスをいただけると嬉しいです。
よろしくお願いします。

投稿日時 - 2009-04-26 08:36:11

QNo.4909756

すぐに回答ほしいです

質問者が選んだベストアンサー

受信だけということで設定間違いというより入力ミスの可能性が
ないでしょうか
一度アカウントを削除してもう一度作り直してみてください
特にパスワードは見えませんので半角など確認して
何回もされてるようでしたら申し訳ございませんでした

投稿日時 - 2009-04-26 09:03:03

補足

補足内容のところにお礼ですみません!
お二方ありがとうございました。
解決しました。結論からいうとパスワードが
全く私の知らないものに変わっていました。

以前弟に設定を頼んだのですが、その時に
プロバイダからのパスワードは覚えにくいだろいということで
プロバイダのサイトでパス自体を覚えやすいものに
変更していたんだそうです。
本当にお二方を振り回してしまって申し訳ありませんでした。
ありがとうございました

投稿日時 - 2009-04-26 10:48:00

お礼

アドバイスありがとうございます
アカウントも作り直して
半角も注意しながらしたのですがやはり受信できませんでした。
うち間違いではなくて、パス自体が全く違うのかもと
思いついたもの試してみても出来ませんでした。
でもアドバイスありがとうございました。

投稿日時 - 2009-04-26 09:59:39

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(2)

ANo.2

XPのアカウント名はVISTAではユーザー名と同じになりますが
大丈夫ですか

投稿日時 - 2009-04-26 09:18:59

補足

エラーの内容
サーバーの応答 ERR Login failed
ポート 110
セキュリティ(SSL)なし
サーバーエラー 0X800CCC90 エラー番号0X800CCC92です

エラー内容からわかる事等ありましたら
宜しくお願いします

投稿日時 - 2009-04-26 10:09:47

お礼

アカウント名がVistaではユーザー名と同じになる???
すみません、理解できてません。
Vistaのユーザー名という事はPC立ち上げた時に
ユーザー別の名前とパスがでてくるあのユーザー名ですか
あのユーザー名をメール受信のときに出てくる確認のユーザー名
パスのところに入れればいいということですか?
受信メールサーバーの設定のところのユーザー名とパスを
確認のウィンドウズセキュリティのところにいれると思ってました。
ちょっと試してみます。

投稿日時 - 2009-04-26 10:09:07

あなたにオススメの質問