こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

Okwaveが見られません

こんにちは!! お世話になります。
OSはWindowsXP_HEでメインのブラウザにSleipnir2.5.12を
使用しています。
最近ウィルスバスター2008に更新しました。以前の2007でも
同じ様な傾向が強かったのですが、他のサイトは見られるの
ですがOkwaveが「表示するページなし」となり見ることが
出来ません。
試しにI・Eでは見ることが出来ます。
Sleipnir或いはウィルスバスターの設定なのか判りません。
どなたか教えて下さい。よろしくお願いします。

投稿日時 - 2007-11-19 11:56:07

QNo.3530179

困ってます

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(3)

ANo.3

はい、私も同様に【Sleipnirに限って】OKWaveを見られない現象に
数日前に出会いました。

#1さんや#2さんのために書いておくと、ご質問者さんが書いてお
られるように、Internet Explorerでは見られますし、さらに、
FirefoxやSafariでは見られることと確認済みですので、サーバー
側の問題とは別かと。
当然ながら、SleipnirでもOKWave以外は問題なく見られます。

上記症状でしたので、SleipnirのプラグインをOFFにする等、設
定をあちこち触ってみたのですが、解決しませんでした。
再インストールする最後の手として、「メンテナンス」→
「Sleipnirの修復」をしてみたところ、あっさり解決して、OKWave
を見られるようになりました。

解決した今となっては何が原因だったのかわかりませんが、一応、
解決方法としてお伝えします。

投稿日時 - 2007-11-20 09:23:49

お礼

回答有難うございます。
ウィルスバスターを更新した直後だったので
これを疑いました。
お陰様で現在は見られる様になりました。
Sleipnirの旧バージョンで使用していた時に
この度様な症状がでたことがあります。
もしかしたらご指摘の様なことで解決出来た
かも知れません。もし、これから先この様な
ことがありましたら試してみます。
重ねて有難うございました。

投稿日時 - 2007-11-20 11:11:43

ANo.2

OKWAVE側の不具合が続いているようです。
http://oshiete1.goo.ne.jp/qa3526005.html

投稿日時 - 2007-11-19 13:15:46

お礼

回答有難うございます。
ウィルスバスターを更新した直後だったので
これを疑いました。
お陰様で現在は見られる様になりました。
同じ内容でm(。_。)m

投稿日時 - 2007-11-20 09:38:10

ANo.1

ここ数日表示されない状況が多く報告されています。
問題はサイト側にあると思います。
運営サイトも把握していてメンテするようです。

参考URL:http://service.okwave.jp/cs/info/okwave/index.html#info_1119

投稿日時 - 2007-11-19 13:13:13

お礼

回答有難うございます。
ウィルスバスターを更新した直後だったので
これを疑いました。
お陰様で現在は見られる様になりました。

投稿日時 - 2007-11-20 09:36:46

あなたにオススメの質問