こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

Photoshop6のプラグインをfireworks3で使いたいけど・・

fireworksで環境設定をして再起動し、プラグインを使おうとすると
「要求を完了できませんでした。指定されたDLLが見つかりませんでした」
になります。プラグインは追加されているようなのですが
(なぜか英語で全部表示されています)
PhotoShopの「Plug-Ins」というフォルダを設定するのでいいのですよね?(^^;
設定が間違っているのでしょうか?

投稿日時 - 2001-09-17 13:02:16

QNo.136863

暇なときに回答ください

質問者が選んだベストアンサー

>fireworksで環境設定をして再起動し・・・・
とありますが、
これは[エフェクト]パネルのオプションポップアップから[プラグインの場所]を選択し、読み込んでいるのでしょうか?

win、mac共にこのやりかたで、Photoshopプラグインをライブエフェクトとして使用できると思うのですが・・・

投稿日時 - 2001-09-18 18:58:50

お礼

メニュ-の「ファイル(F)」から→「環境設定(F)」で、
「フォルダ」の中にあるところから
追加してみたんですが・・・(^^;

エフェクトの中にもありますね・・・
ちょっと今からやってみます(^○^)
ありがとうございました。

投稿日時 - 2001-09-18 23:35:54

ANo.1

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(1)

あなたにオススメの質問