こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

-広告-

締切り済みの質問

古いバージョンのwordを使うために

MacBookで、officeのSoloを使っているものですが、2016年版では使えない機能があるので、一つ前のバージョンのwordも使いたいという状態です。
どのようにしたら良いでしょうか? 概ねシステムは理解できているのですが、細かい手順がわからなくて困っております。どなたか分かりやすく教えていただけないでしょうか。

投稿日時 - 2017-02-10 23:26:52

QNo.9292403

困ってます

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

-広告-
-広告-

回答(1)

ANo.1

2017 年 10 月までは下記リンクからダウンロードできるみたいです。

参考URL:https://support.office.com/ja-jp/article/Office-for-Mac-2011-は、インストールできなくなります-ebd19dd3-a757-4702-b0fc-9ed1353a87b7

投稿日時 - 2017-02-12 07:28:09

-広告-
-広告-
-広告-
-広告-
-広告-