こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

-広告-

解決済みの質問

買ったばかりのPC。既存Skypeアプリ使えません

Windows8.1です。
元々、Skypeアプリが入っていました。

使おうと思い、開こうとしたところ、
バージョンが古くて使えないと出ました。
アップデートを試しましたが、アップデート中に、サイドバイサイドバイト構成が正しくないというエラーが出てきてしまいアップデート出来ません。

これは、どうしたらいいですか?
パソコンはド素人レベルです。

投稿日時 - 2016-01-12 17:23:34

QNo.9110238

すぐに回答ほしいです

質問者が選んだベストアンサー

一旦削除して、新しいバージョンをダウンロード後に再インストールはいかがでしょうか?

投稿日時 - 2016-01-12 17:47:56

お礼

有り難う御座います。

投稿日時 - 2016-01-24 20:56:14

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

-広告-
-広告-

回答(2)

ANo.2

こんにちは。

Windows Updateをを行った後に、PCを再起動してから試してみてはいかがでしょうか。
それでダメならば他の回答者の方もおっしゃっているように一旦、アンインストールしてから再インストールすると良いと思います。とりあえずこの2つを試されてみては如何でしょうか。

ご参考になれば幸いです。

投稿日時 - 2016-01-12 18:20:51

お礼

有り難う御座います。

投稿日時 - 2016-01-24 20:56:46

-広告-
-広告-

あなたにオススメの質問

-広告-
-広告-